Zeige Ergebnis 1 bis 4 von 4
  1. #1

    Question Host-Probleme TROTZ Portfreigabe

    Hallo,

    also vorweg: Ich HABE hier im Forum gesucht, nur man ließt immer das selber und auch wenn das hier nicht der richtige Forumbereich ist, öffne ich hier mal die frage, denn im anderen Bereich kann mans ja nicht mehr:

    Also ich habe 2 Internetanschlüsse momentan: Unitymedia und Netcologne:

    Ich kann aber einen davon immer ganz leicht trennen, dass ich wirklich nur über den anderen reingehe und mit Unitymedia scheint es ja anscheinend wegen ipv6 überhaupt garnicht zu gehen, dass man hostet, also habe ich das getrennt und es über netcologne versucht:

    Ich habe auch die Ports freigeschaltet und alle firewalls deaktiviert und trotzdem funktioniert es nicht: Hier ein screenshot:

    http://www.directupload.net/file/d/3...ve3n8t_png.htm

    Woran kann das denn jetzt noch liegen, dass es nicht funktioniert?
    (P.S. Ich habe kein antivirenprogramm oder sonstige mit eventueller firewall)

    Liebe Grüße

    Grunzer

  2. #2
    Hast du probiert von den Ports 6112-6119 an die Ports 6112-6119 deines Rechners weiterzuleiten (statt an 80-87)?

  3. #3
    Forenadmin
    Ex-Webmaster
    Benutzerbild von Argon
    Registriert seit
    Mär 2005
    BNet Account
    OmS-Argon
    Beiträge
    12.495
    Du musst von 6112 an 6112.

    Nebeninfo: dass es mit IPV6 nicht geht, stimmt so nicht. Das Problem liegt darin, wie viele Anbieter IPV6 umsetzen. Bei vielen (mehr Mehrzahl?) hast du keine "echte" IPV6 Verbindung, sondern nur eine bis zu deinem ISP selbst, von dort aus gehst du dann wieder über eine IPV4 Verbindung ins Netz. An der Stelle des Übergangs hockt praktisch wieder eine Art Router, an dem du allerdings nichts freischalten kannst, versteht sich. Das ist ähnlich zu dem Problem, das man über Mobilfunknetzwerke hat, über welche man in aller Regel auch nicht hosten kann.
    [23:40] nee, ich habe meinen rooter am morgen ganz normal mit blut bestrichen
    --------------------
    [00:56] Feindbild: guter techno
    [00:56] Feindbild: habe gelacht

    --------------------
    [22:22] AAAALWAAAAYS I WANN4 BEEEE WITH YOOOOUUUUU AND MAKE ARGOOOON IN YOOOUUU AND LIVE IN PALADIN PALADIN OOOOOH HEEELMIII

  4. #4
    Vielen dank.

    Inzwischen funktioniert es mit meinem netcologne ipv4 anschluss. Bei ipv6 habe ich zwar auch die ports weitergeleitet und diesmal auch richtig, aber das geht trotzdem nicht.

Ähnliche Themen

  1. Host probleme -.-
    Von Gorillaman im Forum Support-, Coding- & Webdesignforum
    Antworten: 3
    Letzter Beitrag: 11. August 2008, 23:36
  2. host fehler trotz richtiger portfreigabe
    Von ark123 im Forum Support-, Coding- & Webdesignforum
    Antworten: 9
    Letzter Beitrag: 30. März 2007, 15:59
  3. Kann nicht hosten trotz Portfreigabe
    Von RepT!le2 im Forum Community Forum
    Antworten: 12
    Letzter Beitrag: 17. Januar 2007, 17:29
  4. Probleme mit Portfreigabe für Warcraft 3
    Von Stawn im Forum Support-, Coding- & Webdesignforum
    Antworten: 1
    Letzter Beitrag: 27. Dezember 2005, 19:17
  5. Kann nich Hosten trotz Portfreigabe
    Von Yottabyte im Forum Support-, Coding- & Webdesignforum
    Antworten: 25
    Letzter Beitrag: 20. März 2005, 11:02

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •