Seite 105 von 152 ErsteErste ... 55595102103104105106107108115 ... LetzteLetzte
Zeige Ergebnis 1.561 bis 1.575 von 2275
  1. #1561
    Benutzerbild von Seshiro
    Registriert seit
    Sep 2007
    BNet Account
    ImTheUnknown
    Beiträge
    3.413
    Danke Die Null-Methode hat ihn repariert, was zwar nicht der gewünschte Effekt war, aber ich beobachte mal was passiert. Hoffe dass es entweder der CMOS-Reset war, oder irgendein Kabel sich gelockert hatte. Habe indem Zug auch herausgefunden, dass ich zu dumm war um die Pins für den internen Lautsprecher und die LEDs zu finden.

    Can you dig it?

  2. #1562
    Die Pins für Lauptsprecher/Reset/LED etc sind eigentlich beschriftet auf dem MB (idR ist die Leiste auf der Seite wo auch die SATA Anschlüsse sind). Wenn der PC schon ein bisschen läuft ist es natürlich staubig, dann hilft Pusten und das Handbuch vom MB zur Hand zu nehmen. Dort sind die Pins nochmal einzeln vermerkt.

    /e Ich würde vermuten, dass ein Kabel locker war. Sowas passiert manchmal einfach wenn es schon immer auf halb 8 hing und man mal mit dem Fuß gegen den Rechner gewummst ist oÄ
    Zitat Zitat von Verdammnis Beitrag anzeigen
    "Tut mir Leid, wir vermieten nur an Frauen."
    Warum nicht gleich "Tut mir Leid, wir vermieten nicht an Juden."

  3. #1563
    Benutzerbild von Seshiro
    Registriert seit
    Sep 2007
    BNet Account
    ImTheUnknown
    Beiträge
    3.413
    Nope, er ist zwei Sekunden nachdem ich den POst abgeschickt hatte wieder abgeflogen. BSOD Code 124, konnte ich diesmal lesen. Heißt meines Verständnisses Hardware. Werde mal schauen wie sich die Kühler bewegen. Werde mir mal ne andere Graka ausleihen oder so, vielleicht meldet die sich ja zu Worte.

    Wusste, dass ich Beeper haben sollte, habe die PINs dafür nur übersehen gehabt zwei Jahre lang.

    Can you dig it?

  4. #1564
    Benutzerbild von TheWarlock
    Registriert seit
    Jan 2005
    Ort
    Waypoint Sierra One
    Beiträge
    5.807
    Läuft der Lüfter der CPU? Hattest du den mal abmontiert?

    Sind irgendwelche Kondensatoren (http://de.wikipedia.org/wiki/Datei:K...i-07-02-08.jpg) komisch aufrichtet oder aufgebläht?

    Generell ist der Errorcode meist ein Fehler der auf Wärme oder Energieversorgung schließen lässt.
    Welcome to the fantasy zone.

    Zitat Zitat von Androider Beitrag anzeigen
    nö. muss ich ne. bin ein ossi und dumm
    Zitat Zitat von Wann4 Beitrag anzeigen
    16, Ferien, Pornoseiten.
    Rest my case.
    Zitat Zitat von schlaef3r Beitrag anzeigen
    ich bin so tolerant, nicht wieder admin zu werden und ihn zu permbananen.

  5. #1565
    Meines Erachtens sieht man gar nichts mehr wenn der CPU Lüfter nicht geht. Das passt zu seinem ursprünglichen Problem (aka der PC kommt nichtmal bis ins BIOS), aber es wundert mich, dass man da noch einen BSOD Code bekommt. Geht da der PC nicht sofort ins "Not-Aus" ohne Wenn und Aber?
    Zitat Zitat von Verdammnis Beitrag anzeigen
    "Tut mir Leid, wir vermieten nur an Frauen."
    Warum nicht gleich "Tut mir Leid, wir vermieten nicht an Juden."

  6. #1566
    Benutzerbild von TheWarlock
    Registriert seit
    Jan 2005
    Ort
    Waypoint Sierra One
    Beiträge
    5.807
    Zitat Zitat von Cpt Kuesel Beitrag anzeigen
    Meines Erachtens sieht man gar nichts mehr wenn der CPU Lüfter nicht geht. Das passt zu seinem ursprünglichen Problem (aka der PC kommt nichtmal bis ins BIOS), aber es wundert mich, dass man da noch einen BSOD Code bekommt. Geht da der PC nicht sofort ins "Not-Aus" ohne Wenn und Aber?
    Jeder Lüfter hat einen Passivkühler und da er den PC aufgemacht hatte, dürfte der abgekühlt sein und danach wieder unter die magische Temperaturgrenze gefallen sein, die einen Betrieb kurzfristig wieder ermöglichte.

    Ob der PC sofort ausgeht oder mit Bluescreen abschmiert hängt, soweit ich mich erinnere vom Prozessor ab. Intel zeigt glaube ich noch nen Bluescreen vor dem aus und AMD freezed einfach nur und geht dann aus. Kann aber auch sein, dass das für die aktuelleren Prozessoren nichtmehr gilt.
    Welcome to the fantasy zone.

    Zitat Zitat von Androider Beitrag anzeigen
    nö. muss ich ne. bin ein ossi und dumm
    Zitat Zitat von Wann4 Beitrag anzeigen
    16, Ferien, Pornoseiten.
    Rest my case.
    Zitat Zitat von schlaef3r Beitrag anzeigen
    ich bin so tolerant, nicht wieder admin zu werden und ihn zu permbananen.

  7. #1567
    Benutzerbild von Staddi
    Registriert seit
    Sep 2001
    Ort
    HH
    Beiträge
    6.165
    edit: Ach zu müde gerade für Hardwareshit.
    Geändert von Staddi (25. August 2014 um 23:32 Uhr)

  8. #1568
    Benutzerbild von TheWarlock
    Registriert seit
    Jan 2005
    Ort
    Waypoint Sierra One
    Beiträge
    5.807
    Gibt das nicht nen hässlichen Dauerton?

    Edit: Ich hatte bei meinem Nforce 2 board damals nen Dauerton als ich den CPU nicht richtig im Sockel hatte, kann natürlich von BIOS zu BIOS unterschiedlich sein, aber ich glaube defekter CPU mit nem Kurzschluss gab nen Dauerton.
    Geändert von TheWarlock (25. August 2014 um 23:35 Uhr)
    Welcome to the fantasy zone.

    Zitat Zitat von Androider Beitrag anzeigen
    nö. muss ich ne. bin ein ossi und dumm
    Zitat Zitat von Wann4 Beitrag anzeigen
    16, Ferien, Pornoseiten.
    Rest my case.
    Zitat Zitat von schlaef3r Beitrag anzeigen
    ich bin so tolerant, nicht wieder admin zu werden und ihn zu permbananen.

  9. #1569
    Benutzerbild von Seshiro
    Registriert seit
    Sep 2007
    BNet Account
    ImTheUnknown
    Beiträge
    3.413
    Jo, ich werd mir nacher die Kühler an meiner Hardware anschauen. Würde auch vermuten dass es daran liegt, wenn es erst nach einer Zeit auftaucht und dann ständig. Was mich irritiert ist, dass er in diesen Bootloop kam.

    Wollte mir sowieso einen neuen Kühler zu legen, wenn es also echt daran lag, bin ich froh. Denkt ihr das System beschwert sich wenn sich der Kühler nicht drehen kann? Das war nämlich meine erste vermutung, werde mich da gleich mal mit Kabelbindern ran machen und schauen dass da keine Kabel sind, die ihn blockieren.

    Kondensatoren sahen alle gut aus, habe ich gestern schon geschaut.

    Der Bluescreen war vielleicht 3 Sekunden auf dem Bildschirm, nachdem er zum zweiten mal aufgetaucht ist. Konnte es mir dann aufschreiben. Hatte ihn eigentlich zwei Wochen nicht mal angefasst weil ich nicht in München war, und davor auch recht selten. Hatte eine neue Festplatte montiert, kann sein, dass ich da ein Kabel schlecht positioniert habe.

    Was meinst du mit Duerton? Dass er den letzten Soundframe die ganze Zeit wiederholt?

    Can you dig it?

  10. #1570
    Forenadmin
    Ex-Webmaster
    Benutzerbild von Argon
    Registriert seit
    Mär 2005
    BNet Account
    OmS-Argon
    Beiträge
    12.511
    Zitat Zitat von Seshiro Beitrag anzeigen
    Wollte mir sowieso einen neuen Kühler zu legen, wenn es also echt daran lag, bin ich froh. Denkt ihr das System beschwert sich wenn sich der Kühler nicht drehen kann?
    Macht es, aber bei mir z.B. musste ich das explizit aktivieren.
    Bei mir ist auch mal der CPU Kühler ausgefallen, was ich aber nicht bemerkte da er ziemlich leise ist. CPU wurde dann allerdings problemlos beim normalen Alltagsnutzen vom passiven Block gekühlt, mir fiel es erst auf als ich die Durchschnittstemperatur im Idle von >40° etwas hoch fand.
    [23:40] nee, ich habe meinen rooter am morgen ganz normal mit blut bestrichen
    --------------------
    [00:56] Feindbild: guter techno
    [00:56] Feindbild: habe gelacht

    --------------------
    [22:22] AAAALWAAAAYS I WANN4 BEEEE WITH YOOOOUUUUU AND MAKE ARGOOOON IN YOOOUUU AND LIVE IN PALADIN PALADIN OOOOOH HEEELMIII

  11. #1571
    Forenadmin Benutzerbild von Wann4
    Registriert seit
    Apr 2005
    Beiträge
    13.290
    Baue gerade einen Rechner zusammen: https://geizhals.de/?cat=WL-448968
    Funzt das? Oder übersehe ich etwas, Gehäuse/MB ist zu klein ?
    Man hätt' sich Hitchcock über Angry Birds gefreut.

  12. #1572
    Benutzerbild von Seshiro
    Registriert seit
    Sep 2007
    BNet Account
    ImTheUnknown
    Beiträge
    3.413
    So... Gerade mal Diagnostisch einfach laufen lassen und geschaut was passiert. Habe nur SpeedFan laufen gehabt nebenher, um Temperatur zu tracken.

    Die CPU war konstant auf >80% und generell ist er extrem langsam gewesen und hat nicht schnell reagiert. Hat sich dann nach ~10min selber abgeschaltet. Boote nacher mal ins Linux um ihn da zu beobachten und werde dann wohl Windows neu aufsetzen müssen ._.

    Würde eigentlich lieber mein neues MIDI-Keyboard einweihen.

    Can you dig it?

  13. #1573
    Benutzerbild von TheWarlock
    Registriert seit
    Jan 2005
    Ort
    Waypoint Sierra One
    Beiträge
    5.807
    Zitat Zitat von Seshiro Beitrag anzeigen
    Hatte ihn eigentlich zwei Wochen nicht mal angefasst weil ich nicht in München war, und davor auch recht selten. Hatte eine neue Festplatte montiert, kann sein, dass ich da ein Kabel schlecht positioniert habe.
    Lass mich raten... beim Einbauen der Festplatte hast du den CPU Kühler runtergenommen?
    Welcome to the fantasy zone.

    Zitat Zitat von Androider Beitrag anzeigen
    nö. muss ich ne. bin ein ossi und dumm
    Zitat Zitat von Wann4 Beitrag anzeigen
    16, Ferien, Pornoseiten.
    Rest my case.
    Zitat Zitat von schlaef3r Beitrag anzeigen
    ich bin so tolerant, nicht wieder admin zu werden und ihn zu permbananen.

  14. #1574
    Zitat Zitat von Wann4 Beitrag anzeigen
    Baue gerade einen Rechner zusammen: https://geizhals.de/?cat=WL-448968
    Funzt das? Oder übersehe ich etwas, Gehäuse/MB ist zu klein ?
    Gehäuse und MB sind eher Grütze, aber was willst du machen bei dem Budget. Stell dich darauf ein, dass das Ding recht laut wird.
    Zitat Zitat von Verdammnis Beitrag anzeigen
    "Tut mir Leid, wir vermieten nur an Frauen."
    Warum nicht gleich "Tut mir Leid, wir vermieten nicht an Juden."

  15. #1575
    Benutzerbild von Seshiro
    Registriert seit
    Sep 2007
    BNet Account
    ImTheUnknown
    Beiträge
    3.413
    Nein habe ich nicht. Kühler drehen sich auch alle. Wenn die CPU in Linux auch überfordert ist, ist sie wohl hin. Was mich irritiert ist, dass die Temperatur der CPU nicht in Speedfan angezeigt wird.

    Oder hast du gerade auf Kühlpaste angespielt? Er hat ja nach dem wechseln der Platte noch gut 3 Wochen ohne meckerei funktioniert.
    Geändert von Seshiro (26. August 2014 um 18:14 Uhr)

    Can you dig it?

Seite 105 von 152 ErsteErste ... 55595102103104105106107108115 ... LetzteLetzte

Ähnliche Themen

  1. Blue Lagoon #10
    Von Shardnadal im Forum Liebe, Sex und Zärtlichkeiten Forum
    Antworten: 8356
    Letzter Beitrag: 19. August 2013, 21:17

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •