Seite 2 von 16 ErsteErste 1234512 ... LetzteLetzte
Zeige Ergebnis 16 bis 30 von 226
  1. #16
    Cel-Athor
    Guest
    Original geschrieben von MasterOfPuppetzz
    Hier mal mein Sytem :

    P3 866
    128 sd Ram
    Gf 2 Mx
    Onboard Sound

    Mein Problem ist , dass das Game sehr langsam läd und ich beim gamestart duch exessives Ruckeln die ersten 10 Sekunden verliere , aber dann kein ruckeln mehr . Ich spiele auf 800*600 und alles aus oder minimum . Desweiterem crasht der pc nach 5-6 Games am stück .


    mfg
    das Problem ist folgendes: "128 sd Ram"
    ich hat auch mal nur 128Mb SDRAM(mitDuron750@850) - die ersten 10sek im Spiel konnte man echt vergessen, mit 512Mb SDRAM gabs dieses Prob dann nicht mehr

  2. #17
    pauli4
    Guest
    system:

    athlon 1 ghz
    asus a7pro
    256 infineon sd-ram


    also wc3 scheint ja ziemlich empfindlich zu sein was den speicher angeht obwohl ich diesen tollen fatal error "the memory could not be read" bei den früheren versionen glaub ich nicht hatte

    ich hab das neueste bios etc, hab mal meinen speicher von 133 auf 100 gestellt, es kommt aber leider immer noch aber ich glaube seltener kann aber auch einbildung sein

    help

  3. #18
    XFreeX
    Guest
    Ei Ei Ei....

    Es geht nicht darum, den Speicher von 133 auf 100 zu betreiben. Es geht darum, die CAS und RAS Einstellungen auf eher konservative und langsame Timings zu verstellen.

    Gruß, XFreeX

  4. #19
    kLopUTzeR2
    Guest
    nein habe denn speicher test noch nicht gemacht aber was soll das bringen wenn es immer mit den speichern probs gibt !!!
    2.
    habe nun mal meinen pc333 ausgetauscht für einen pc266 nun is das prob immer noch da trotz via updates detonator treibern etc pp
    3.
    habe echt probs mit meinem bios habe denn CL mit denn pc333 auf 2.5 laufen gehabt und nun da ich die pc266 drin habe auf 2.0 runter gestellt dies hat er nicht autmatisch gemacht (muss er doch machen oder ???)
    em wenn du weisst wo ich mich über bios informieren jkann dann sag doch mal ne addresse
    allgemein



    PS: motherboard is EP-8k3a+
    hatte vorher gigabyte und selben koponeneten kann es vielleicht sein das sich mein board nicht verträgt oder die soundkarte mit dem game ???


    nagut werde nun wieder experimentieren und meinen rechner schrotten

  5. #20
    C1B2
    Guest
    Also kann mir bitte jemand sagen was ich genau maxchen soll.
    Manchmal läuft das Game perfekt und manchmal geht es 5 Minuten oder hängt sich beim laden auf und ich bin auf dem Desktop mit der meldung "cold not read memory". Naja das kommt ziemlich oft und versaut meine b-net stats. Mein system:

    AMD Duran 650MHZ
    256 MB Ram
    TNT2 Model 64

    Immer wenn ich zocke tritt folgender Fehler auf:

    This application has encountered a critical error:

    FATAL ERROR!

    Program: c:\programme\warcraft iii\War3.exe
    Exception: 0xC0000005 (ACCESS_VIOLATION) at 001B:0043246D

    The instruction at '0x0043246D' referenced memory at '0x035D7774'.
    The memory could not be 'written'.

    <<blabla>>
    ------------------------------------------------------------------------------


    was kann ich genau dagegen tuhen??

  6. #21
    Dark_God
    Guest
    Original geschrieben von Cel' Athor
    das Problem ist folgendes: "128 sd Ram"
    ich hat auch mal nur 128Mb SDRAM(mitDuron750@850) - die ersten 10sek im Spiel konnte man echt vergessen, mit 512Mb SDRAM gabs dieses Prob dann nicht mehr
    stimmt ich hab zwar nie mit 128MB-Ram gespielt aber ich habe 512 und dort kann ich beruhigt auf 1920x1440x16 spielen.

  7. #22
    MyDay)OdwT(
    Guest
    Ich habe dieselbe Fehlermeldung wie oben in beschrieben. (der extrem lange post) Es ist wirklich zu kotzen. Ich hab desshalb schon ca. 32 Losses davon gehen 27 auf diese Fehlermeldung. Bitte helft mir!!!!!! Ich hab glaub ich irgendwo ma gelesen , dass es dafür nen patch geben soll. Weis jemand ob das stimmt, oder sogar wo es den gibt. Ich wär euch echt dankbar Weil ich echt schon fast alles pribiert hab. Virtueller speicher rauf und runter patches treiber... einfach alles. aber es hilft einfach nix. Bitte helft mir.

  8. #23
    MyDay)OdwT(
    Guest
    Es sieht so aus als gäb es eine Lösung für das Fatat Erroer Problem !!!!! Schautmal in dem Lösungsthreat oben nach.
    (Fixiert) Da auf der zweiten seite hat einer ne lösung gefunden. (hoffe ich zumindest ich habs noch nich testen können). Hört sich aber vielversprechend an. . Der typ hat mir wohl grad das leben gerettet. GL& HF

  9. #24
    MyDay)OdwT(
    Guest
    Sry hilft doch nich immer. Bei mir zumindest hats nur kurze zeit was gebracht aber dann kam der Fehler wieder. Trotzdem hoffe ich, dass es nen paar von euch geholfen hat. Ich hasse es langsam echt diesen sch*** Fehler. Das is einfach zum kotzen. Kann manda garnix machen? Bitte, irgendjemand muss doch ne Lösung kenn.

  10. #25
    Benutzerbild von BlackArchon
    Registriert seit
    Aug 2000
    Ort
    Zwickau
    BNet Account
    BlackArchon
    Beiträge
    671
    Wenn du bei Prime95 Fehler bekommst, und sie gehen selbst bei den langsamsten BIOS-Einstellungen nicht weg, ist dein RAM defekt. Also: neues kaufen.

  11. #26
    MyDay)OdwT(
    Guest
    Was ist Prime95 und wie kann ich die bios einstellungen langsamer machen? Aber ich hab schon in so einigen Foren gelesen, dass das runterstellen des Bios nicht hilft und es kann doch nich sein das die alle kaputten ram haben oder? Und ausserdem läuft alles andere super. HHHIIIILLLLLFFFFEEEEEE

  12. #27
    Benutzerbild von BlackArchon
    Registriert seit
    Aug 2000
    Ort
    Zwickau
    BNet Account
    BlackArchon
    Beiträge
    671
    Prime95 ist dieses Programm, um welches es in diesem Thread geht.
    Siehe XFreeX' erstes Posting hier.

    Zu den BIOS-Einstellungen: Die sind meist im Chipset Features Setup zu finden, CAS Latency oder SDRAM Cycle Length. Alles, wo eben etwas von CAS oder RAS steht. Höhere Werte (also 3 statt 2) bedeuten immer langsamer, aber sicherer.

  13. #28
    MyDay)OdwT(
    Guest
    Also das is ja alles gut und schön aber ich weis immernoch nich was ich jetz zu tun habe. Eine kleine Amleitung wäre super. Trotzdem schon mal danke für die bisherige Hilfe. Könnte es eigentlich helfen wenn ich mir Directx 9.0 drauf machen würde? Stand in irgend einem Forum.
    Moe

  14. #29
    sitham
    Guest
    so leute mal 2 fragen, hoffe ihr könnt mir helfen

    1.hat warcraft probleme mit einem im hintergrund laufenden winamp, wenn ja ne ahnung wie man des beheben kann.

    2.lohnt es sich den virtuellen speicher manuell einzustellen, wenn ja, welche werte haltet ihr bei 256mb-ddr (266MHZ) und win98 für sinnvoll?

    hilfe wär echt nett thx im vorraus

  15. #30
    AFRO-thunder
    Guest
    in einem anderen thread wurde auf diesen hier verwiesen, es ging um einen 0xc0000005 fehler. da sich der pc bis jez öfters spontanrebootet hat und er heute endlcih mal eine fehlermeldung gebracht hat, wollte ich fragen, ob sich wer auskennt damit!


    ich hab den aldi pc vom letzten jahr, hab allerdings die GraKa treiber schon auf den neuesten stand gebracht, neue RAM gekauft(hab jez 512 SD RAM drin), und MbM5 installiert.

    dieses prog sagt mir, dass die spannungen bei -12V und -5V nicht ganz ok sind, allerdings weiß cih nicht, was das bedeutet...

    kann mir das jemand verraten?

Seite 2 von 16 ErsteErste 1234512 ... LetzteLetzte

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •